Brand ClaimErleben, was verbindet

Aktuelle Meldungen

RisikoMeldungDatumStatusTitel
2019-0256 2019-07-16 UPDATE systemd: Schwachstelle ermöglicht Denial of Service
2018-1362 2019-07-16 UPDATE Squid: Mehrere Schwachstellen
2018-0326 2019-07-16 UPDATE Red Hat JBoss Enterprise Application Platform: Mehrere Schwachstellen
2018-0123 2019-07-16 UPDATE Red Hat Enterprise Linux: Schwachstelle ermöglicht Codeausführung
2016-0865 2019-07-16 UPDATE bzip2: Schwachstelle ermöglicht Denial of Service
2019-1047 2019-07-15 NEU IBM FileNet Content Manager: Mehrere Schwachstellen
2019-1046 2019-07-15 NEU IBM FileNet Content Manager: Mehrere Schwachstellen
2019-1045 2019-07-15 NEU Python: Schwachstelle ermöglicht Offenlegung von Informationen
2019-1044 2019-07-15 NEU GNU libc: Mehrere Schwachstellen
2019-1043 2019-07-15 NEU Squid: Mehrere Schwachstellen
2019-1040 2019-07-15 UPDATE Jenkins: Mehrere Schwachstellen
2019-1028 2019-07-15 UPDATE Citrix Systems NetScaler: Mehrere Schwachstellen ermöglichen Ausführen von beliebigem Programmcode mit Administratorrechten
2019-1021 2019-07-15 UPDATE Mozilla Firefox/Firefox ESR: Mehrere Schwachstellen
2019-0960 2019-07-15 UPDATE GNOME: Schwachstelle ermöglicht Umgehen von Sicherheitsvorkehrungen
2019-0935 2019-07-15 UPDATE expat: Schwachstelle ermöglicht Denial of Service
2019-0856 2019-07-15 UPDATE Microsoft Windows: Mehrere Schwachstellen
2019-0842 2019-07-15 UPDATE PHP: Mehrere Schwachstellen ermöglichen Denial of Service
2019-0412 2019-07-15 UPDATE Apache Tomcat: Schwachstelle ermöglicht Denial of Service
2019-0411 2019-07-15 UPDATE Python: Mehrere Schwachstellen
2019-1042 2019-07-12 OTRS: Mehrere Schwachstellen
2019-1041 2019-07-12 IBM InfoSphere Information Server: Mehrere Schwachstellen
2019-1039 2019-07-12 Zoom Video Communications Client (Mac OS): Schwachstelle ermöglicht Ausführen von beliebigem Programmcode
2019-1038 2019-07-12 iptables/netfilter: Schwachstelle ermöglicht Ausführen von beliebigem Programmcode mit Administratorrechten
2019-1037 2019-07-12 Asterisk: Mehrere Schwachstellen ermöglichen Denial of Service
2019-0909 2019-07-12 libvirt: Mehrere Schwachstellen ermöglichen Ausführen von beliebigem Programmcode mit den Rechten des Dienstes