Brand ClaimErleben, was verbindet
Hinweis zur Verwendung von Cookies

Diese Website verwendet ausschließlich nur die technisch erforderlichen Cookies, um Ihnen den bestmöglichen Service zu gewährleisten.
Ihre Sitzung wird durch ein sogenanntes Session-Cookie identifiziert, damit Ihre Spracheinstellung bestehen bleibt und damit Formulare komfortabel genutzt werden können. Weiterhin ist eine Anmeldung nur unter Verwendung eines Cookies möglich.
Weitere Informationen finden Sie in den Datenschutzhinweisen.Zustimmen

Aktuelle Meldungen

RisikoMeldungDatumStatusTitel
Risiko 3 2024-1328 2024-07-05 update LibreOffice: Schwachstelle ermöglicht Umgehen von Sicherheitsvorkehrungen
Risiko 3 2024-1282 2024-07-05 update Python: Mehrere Schwachstellen ermöglichen Manipulation von Dateien und Umgehung von Sicherheitsmaßnahmen
Risiko 3 2024-1201 2024-07-05 update IBM Java SDK: Schwachstelle ermöglicht Denial of Service
Risiko 2 2024-1149 2024-07-05 update IBM Java: Schwachstelle ermöglicht Umgehen von Sicherheitsvorkehrungen
Risiko 3 2024-0936 2024-07-05 update pgAdmin: Mehrere Schwachstellen
Risiko 3 2024-0803 2024-07-05 update VULN-P521-BIAS PuTTY: Schwachstelle ermöglicht Erlangen des privaten Schlüssels
Risiko 2 2024-0367 2024-07-05 update Apache Commons: Mehrere Schwachstellen ermöglichen Denial of Service
Risiko 2 2023-2398 2024-07-05 update Linux Kernel: Schwachstelle ermöglicht Denial of Service
Risiko 2 2022-2065 2024-07-05 update Linux Kernel: Mehrere Schwachstellen ermöglichen Denial of Service
Risiko 4 2021-2007 2024-07-05 update BusyBox: Mehrere Schwachstellen
Risiko 3 2020-1590 2024-07-05 update tigervnc: Schwachstelle ermöglicht Umgehen von Sicherheitsvorkehrungen
Risiko 4 2019-1920 2024-07-05 update tigervnc: Mehrere Schwachstellen ermöglichen Ausführen von beliebigem Programmcode mit Benutzerrechten
Risiko 3 2024-1396 2024-07-04 new Alcatel Lucent Enterprise Desk Phone: Mehrere Schwachstellen
Risiko 2 2024-1395 2024-07-04 new Checkmk: Schwachstelle ermöglicht Cross-Site Scripting
Risiko 3 2024-1393 2024-07-04 new MongoDB: Schwachstelle ermöglicht Manipulation von Daten
Risiko 2 2024-1392 2024-07-04 new SNAILLOAD TCP/IP Stack: Schwachstelle ermöglicht Offenlegung von Informationen
Risiko 3 2024-1391 2024-07-04 new Mattermost: Mehrere Schwachstellen ermöglichen nicht spezifizierten Angriff
Risiko 3 2024-1390 2024-07-04 new OPC Foundation OPC Core Components: Schwachstelle ermöglicht Denial of Service
Risiko 2 2024-1389 2024-07-04 new Ubiquiti UniFi: Schwachstelle ermöglicht Offenlegung von Informationen
Risiko 3 2024-1386 2024-07-04 new 7-Zip: Mehrere Schwachstellen
Risiko 3 2024-1377 2024-07-04 update Red Hat Enterprise Linux (PyMySQL): Schwachstelle ermöglicht SQL Injection
Risiko 3 2024-1376 2024-07-04 update Red Hat Enterprise Linux (iperf3): Mehrere Schwachstellen
Risiko 3 2024-1317 2024-07-04 update GNU Emacs: Schwachstelle ermöglicht Codeausführung
Risiko 3 2024-1309 2024-07-04 update IBM WebSphere Application Server: Schwachstelle ermöglicht Privilegieneskalation
Risiko 3 2024-1176 2024-07-04 update Red Hat Enterprise Linux: Mehrere Schwachstellen ermöglichen Denial of Service